yii-elfinder2 extension has been updated. Changes:

  • Update elFinder to version 2.1.50.
  • Bump required PHP version to 5.4.

Extension sources can be downloaded from GitHub repository or installed using Composer.

Leave a Reply

Your email address will not be published.